Aller au contenu
Magic Prices : Comparateur de prix
Bons Plans

PLANET IGS-20160HPT commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Bleu, Blanc

PLANET IGS-20160HPT, Géré, L2/L3, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant...Lire la description complète ↓

Meilleure offreTendance prix

Hausse
Tendance prix
Analyse détaillée ›
Historique des prix de PLANET IGS-20160HPT commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Bleu, Blanc sur les 3 derniers mois
DatePrix
5 juillet 20261 080 €
8 juillet 2026962 €
20 juillet 20261 111 €
8 août 2026962 €
10 août 2026962 €
14 août 2026982 €
19 août 2026982 €
24 août 2026982 €
25 août 2026982 €
31 août 2026970 €
5 septembre 2026875 €
8 septembre 2026952 €
11 septembre 20261 019 €
13 septembre 20261 019 €
15 septembre 20261 114 €

Comparer les prix de PLANET IGS-20160HPT commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Bleu, Blanc

Aucune Offre n'est disponible pour le moment

Information produit

PLANET IGS-20160HPT. Type de commutateur: Géré, Banc de commutateurs: L2/L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 18, Nombre de modules SFP installés: 2. Full duplex. Répertoire MAC: 32000 entrées, Capacité de commutation: 46 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE.... Voltage d'entrée DC: 48 - 56 V. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural

Switchs Ethernet PLANET

Produit

Nom
PLANET IGS-20160HPT commutateur réseau Géré L2/L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Bleu, Blanc
Marque
PLANET

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
18
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés
2

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Routage IP
Oui
Routage des entrées
32
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Table d'adresses IP
8
Négociation automatique
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Nombre de VLANs
255

Puissance

Voltage d'entrée DC
48 - 56 V

Conditions environnementales

Température d'opération
-40 - 75 °C
Température hors fonctionnement
-40 - 85 °C
Humidité relative de fonctionnement (H-H)
5 - 95%
Taux d'humidité relative (stockage)
5 - 95%
Dissipation thermique
123 BTU/h

Poids et dimensions

Largeur
86 mm
Profondeur
107 mm
Hauteur
152 mm
Poids
1,55 kg

Sécurité

Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
128-bit SSL, SNMP, SSH

Transmition des données

Répertoire MAC
32000 entrées
Capacité de commutation
46 Gbit/s
Débit
34,2 Mpps
Enregistrement-et-réémission
Oui
Nombre de coffres
4
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
10000
Mémoire cache de paquet
4 Mo

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2/L3
Qualité de service (QoS)
Oui
Support MIB
RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU

Fibre optique

Technologie de câblage Ethernet sur fibre
1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX

Autres caractéristiques

Port sur le bornier
Oui

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Power over Ethernet (PoE) Nombre de ports
16
Plage de tension d'alimentation PoE (Power over Ethernet)
48 - 56 V
Budget Total Power over Ethernet (PoE)
320 W

Design

Grille de montage
Non
Couleur du produit
Bleu, Blanc
Matériau du boîtier/corps
Aluminium
Bouton de réinitialisation
Oui
Voyants
Activité, Liaison, PoE, Énergie, Coupure de courant, Anneau
Code (IP) Internationale Protection
IP30
Montage mural
Oui
Montage des rails DIN
Oui
Sécurité
IEC60068-2-32, IEC60068-2-27, IEC60068-2-6
Certification
FCC 15 A, CE

représentation / réalisation

Débit de transfert des données maximum
1000 Mbit/s

Données logistiques

Code du système harmonisé
85176990

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Tableau des adresses MAC multidiffusion
4094 entrées
Nombre de groupes multicast filtrés
255

Avis clients

Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.