PLANET MGSW-24160F commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Bleu
PLANET MGSW-24160F, Géré, L2+, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce...Lire la description complète ↓
| Date | Prix |
|---|---|
| 10 juillet 2026 | 675 € |
| 15 juillet 2026 | 705 € |
| 8 août 2026 | 679 € |
| 12 août 2026 | 678 € |
| 18 août 2026 | 712 € |
| 22 août 2026 | 686 € |
| 26 août 2026 | 676 € |
| 1 septembre 2026 | 704 € |
| 8 septembre 2026 | 746 € |
| 14 septembre 2026 | 751 € |
| 26 septembre 2026 | 818 € |
| 30 septembre 2026 | 810 € |
| 6 octobre 2026 | 782 € |
| 8 octobre 2026 | 785 € |
Comparer les prix de PLANET MGSW-24160F commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Bleu
*Date de la dernière mise à jour du prix
Avis aux utilisateurs : Nous référençons régulièrement de nouvelles offres pour vous proposer le plus grand choix. Cependant, les résultats affichés ne reflètent pas l'intégralité des offres disponibles sur le marché. Par défaut, les offres sont classées par prix, l'offre la moins chère apparaissant en première position.
Information produit
PLANET MGSW-24160F. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Port de console: RS-232. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 48 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U
Produit
- Nom
- PLANET MGSW-24160F commutateur réseau Géré L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Bleu
- Catégorie
- Switchs Ethernet
- Marque
- PLANET
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 8
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP
- 16
- Port de console
- RS-232
- Cartes mémoire compatibles
- Non pris en charge
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Non
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
- Port mirroring (Mise en miroir des ports)
- Oui
- Full duplex
- Oui
- Routage IP
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Négociation automatique
- Oui
- Apprentissage automatique d'adresse MAC pris en charge
- Oui
- Mise à jour automatique de l'adresse MAC
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Private VLAN, Protocol-based VLAN, Port-based VLAN
Puissance
- Bloc d'alimentation inclus
- Non
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation (max)
- 38 W
Conditions environnementales
- Température d'opération
- 0 - 60 °C
- Température hors fonctionnement
- -10 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 5 - 95%
- Taux d'humidité relative (stockage)
- 5 - 95%
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 200 mm
- Hauteur
- 44,5 mm
- Poids
- 3 kg
Sécurité
- Fonctions DHCP
- DHCP server, DHCP client
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- SNMP, SSH, SSL/TLS
- Filtrage d'adresse MAC
- Oui
- Support SSH/SSL
- Oui
- Protection en boucle
- Oui
- Filtrage/protection BPDU
- Oui
- Port Admin-edge
- Oui
- Port Auto-edge
- Oui
- Liaison de port IP-MAC
- Oui
Informations sur l'emballage
- Câbles inclus
- RS-232
- Guide de démarrage rapide
- Oui
- Boitier de raccordement inclus
- Oui
- Adaptateur secteur fourni
- Oui
- Kit de montage en rack
- Oui
- Pieds en caoutchouc
- Oui
Transmition des données
- Répertoire MAC
- 16000 entrées
- Capacité de commutation
- 48 Gbit/s
- Débit
- 35,6 Mpps
- Enregistrement-et-réémission
- Oui
- Nombre de coffres
- 24
- Nombre de files
- 8
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 10000
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2+
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Classification du trafic
- Oui
- Gestion du trafic
- Oui
- Inspection ARP
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-Frameworks-MIB, RFC 4292 IP Forward MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP
Fibre optique
- Technologie de câblage Ethernet sur fibre
- 1000BASE-X
- Type de fibre
- Multimode
- Distance de transmission (max)
- 120 km
Autres caractéristiques
- Port sur le bornier
- Oui
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Power over Ethernet (PoE) Nombre de ports
- 8
- Quantité de ports Power Over Ethernet plus (PoE+)
- 8
Design
- Grille de montage
- Oui
- Empilable
- Oui
- Format
- 1U
- Couleur du produit
- Bleu
- Bouton de réinitialisation
- Oui
- Voyants
- Oui
- Bouton marche/arrêt intégré
- Oui
- Nombre de ventilateurs
- 2 ventilateur(s)
Données logistiques
- Code du système harmonisé
- 85176990
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Nombre de groupes multicast filtrés
- 255
Avis clients
Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.






















