Aller au contenu
Magic Prices : Comparateur de prix
Bons Plans

PLANET GS-4210-24PL4C commutateur réseau Géré L2/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Bleu

PLANET GS-4210-24PL4C, Géré, L2/L4, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via...Lire la description complète ↓

Meilleure offreTendance prix

616 €

Hausse
Tendance prix
Analyse détaillée ›
Historique des prix de PLANET GS-4210-24PL4C commutateur réseau Géré L2/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Bleu sur les 3 derniers mois
DatePrix
5 juillet 2026546 €
17 juillet 2026685 €
22 juillet 2026600 €
3 août 2026483 €
10 août 2026481 €
14 août 2026539 €
17 août 2026525 €
23 août 2026525 €
27 août 2026539 €
3 septembre 2026539 €
20 septembre 2026623 €
26 septembre 2026601 €
3 octobre 2026616 €
3 octobre 2026616 €

Comparer les prix de PLANET GS-4210-24PL4C commutateur réseau Géré L2/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Bleu

*Date de la dernière mise à jour du prix

Avis aux utilisateurs : Nous référençons régulièrement de nouvelles offres pour vous proposer le plus grand choix. Cependant, les résultats affichés ne reflètent pas l'intégralité des offres disponibles sur le marché. Par défaut, les offres sont classées par prix, l'offre la moins chère apparaissant en première position.

Information produit

PLANET GS-4210-24PL4C. Type de commutateur: Géré, Banc de commutateurs: L2/L4. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 28, Port de console: RJ-45. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

Switchs Ethernet PLANET

Produit

Nom
PLANET GS-4210-24PL4C commutateur réseau Géré L2/L4 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Bleu
Marque
PLANET

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
28
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP
4
Connecteur de fibre optique
MiniGBIC, SFP
Port de console
RJ-45

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Détection de liaison active
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Private VLAN, Tagged VLAN, Protocol-based VLAN
Nombre de VLANs
4094

Puissance

Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
520 W
Gestion d'énergie
Oui
Dispositifs de protection électrique
Court-circuit

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-20 - 70 °C
Humidité relative de fonctionnement (H-H)
5 - 95%
Taux d'humidité relative (stockage)
5 - 95%
Dissipation thermique
1774 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
300 mm
Hauteur
44,5 mm
Poids
4,8 kg

Sécurité

Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, SNMP, SSH
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Authentification sur port

Informations sur l'emballage

Type d'emballage
Boîte
Largeur du colis
395 mm
Profondeur du colis
570 mm
Hauteur du colis
100 mm
Poids du paquet
500 g

Transmition des données

Répertoire MAC
8000 entrées
Capacité de commutation
56 Gbit/s
Débit
41,67 Mpps
Enregistrement-et-réémission
Oui
Nombre de coffres
64
Nombre de files
8
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
10000
Mémoire cache de paquet
4,1 Mo

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2/L4
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Classification du trafic
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635

Fibre optique

Technologie de câblage Ethernet sur fibre
1000BASE-X
Distance de transmission (max)
0,1 km

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Power over Ethernet (PoE) Nombre de ports
24
Port par alimentation PoE (Power over Ethernet)
36 W
Budget Total Power over Ethernet (PoE)
440 W

Design

Grille de montage
Oui
Format
1U
Couleur du produit
Bleu
Matériau du boîtier/corps
Métal
Bouton de réinitialisation
Oui
Voyants
Activité, Liaison, PoE, Énergie, Système
Nombre de ventilateurs
3 ventilateur(s)
Certification
FCC 15 A, CE

représentation / réalisation

Micrologiciel évolutif
Oui

Données logistiques

Code du système harmonisé
85176990

Caractéristiques de multidiffusion

Nombre de groupes multicast filtrés
256

Avis clients

Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.