Cet appareil est parfait pour le réseau domestique. Il a tous les ports nécessaires, cinq points d'accès WLAN, trois commutateurs Netgear à 5/8 ports qui fonctionnent depuis plus de 10 ans sans problème, une box FritzBox 7590, et toutes les prises LAN dans la maison ainsi qu'un NAS avec liaison en agrégation fonctionne sans encombre. Malheureusement, le switch a cessé de fonctionner après cinq ans d'utilisation continue, sans aucune chance de le réactiver.
Pays : Allemagne| Date | Prix |
|---|---|
| 18 juillet 2026 | 280 € |
| 23 juillet 2026 | 279 € |
| 7 août 2026 | 149 € |
| 15 août 2026 | 149 € |
| 20 août 2026 | 136 € |
| 24 août 2026 | 136 € |
| 26 août 2026 | 136 € |
| 30 août 2026 | 149 € |
| 2 septembre 2026 | 136 € |
| 7 septembre 2026 | 142 € |
| 10 septembre 2026 | 142 € |
| 15 septembre 2026 | 278 € |
| 19 septembre 2026 | 283 € |
| 22 septembre 2026 | 283 € |
Comparer les prix de Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Aucune Offre n'est disponible pour le moment
Information produit
Zyxel GS-1900-24 v2. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Connecteur d'alimentation: Prise d'entrée AC. Grille de montage, Format: 1U
Produit
- Nom
- Zyxel GS-1900-24 v2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
- Catégorie
- Switchs Ethernet
- Marque
- Zyxel
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP
- 2
- Connecteur d'alimentation
- Prise d’entrée AC
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Soutien 10G
- Non
- Port mirroring (Mise en miroir des ports)
- Oui
- Full duplex
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Protocles Spanning Tree (STP)
- Oui
- LAN Ethernet : taux de transfert des données
- 10,100,1000 Mbit/s
- Apprentissage automatique d'adresse MAC pris en charge
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Puissance
- Source d'alimentation
- Secteur
- Bloc d'alimentation inclus
- Oui
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation (max)
- 16 W
Conditions environnementales
- Température d'opération
- 0 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 95%
- Taux d'humidité relative (stockage)
- 10 - 95%
- Dissipation thermique
- 55 BTU/h
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 131 mm
- Hauteur
- 44 mm
- Poids
- 2,09 kg
Sécurité
- Fonctions DHCP
- DHCP client
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS
- Filtrage d'adresse MAC
- Oui
- Sécurité de port statique
- Oui
- Support SSH/SSL
- Oui
- Protection par mot de passe
- Oui
- Type d'authentification
- RADIUS, TACACS+
Informations sur l'emballage
- Câbles inclus
- Secteur
- Type d'emballage
- Boîte
- Kit de montage en rack
- Oui
- Largeur du colis
- 561 mm
- Profondeur du colis
- 217 mm
- Hauteur du colis
- 82 mm
- Poids du paquet
- 2,85 kg
Transmition des données
- Répertoire MAC
- 8000 entrées
- Capacité de commutation
- 52 Gbit/s
- Taux de transfert
- 39 Mpps
- Enregistrement-et-réémission
- Oui
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9000
- Mémoire cache de paquet
- 0,525 Mo
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
Design
- Grille de montage
- Oui
- Empilable
- Oui
- Format
- 1U
- Couleur du produit
- Noir
- Bouton de réinitialisation
- Oui
- Voyants
- Oui
- Certification
- EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
représentation / réalisation
- Temps moyen entre pannes
- 432,673 h
Données logistiques
- Code du système harmonisé
- 85176990
Avis clients
Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.
J'ai acheté le switch GS1900-24 au début de 2020. Il est facile à configurer (interface web claire et concise), offre beaucoup d'options, bénéficie toujours aujourd'hui (mi-2023) de la mise à jour de firmware Zyxel et n'émet aucun bruit en raison de son design sans ventilateur. Il a également un faible consommation d'énergie et un bon rapport qualité-prix. Cependant, il y a deux petits inconvénients pour moi : l'absence de PoE (je peux cependant l'acheter avec des fonctionnalités différentes, mais sans refroidissement passif et une plus grande consommation d'énergie) et les slots SFP ne sont que à 1 Gb. Les modèles suivants offrent peut-être cela, mais pour le moment, les réseaux domestiques à 10 Gb sont encore un luxe, et c'était même plus vrai trois ans plus tôt.
Pays : AllemagneCe produit est de bonne qualité et correspond aux spécifications techniques.
Ne pas facile d'installation pour les débutants dans la gestion des réseaux.
Conseillé pour les petites à moyennes entreprises et la gestion des charges de réseau sans compétences spécialisées ou un IT en interne
Pays : ItalieNe pas facile d'installation pour les débutants dans la gestion des réseaux.
Conseillé pour les petites à moyennes entreprises et la gestion des charges de réseau sans compétences spécialisées ou un IT en interne
Même après une installation correcte, ce produit fonctionne comme il le souhaite. Il active lui-même DHCP même si cela est désactivé, ce qui perturbe tout le réseau. On ne peut pas l'atteindre depuis l'extérieur en utilisant dyndns, etc. Évitez-le!
Pays : Allemagne
















