Aller au contenu
Magic Prices : Comparateur de prix
Bons Plans

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

Zyxel GS1900-24HP, Géré, Gigabit Ethernet (10/100/1000), 1U

Meilleure offreTendance prix

-2%
Tendance prix
Analyse détaillée ›
Historique des prix de Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir sur les 3 derniers mois
DatePrix
6 juillet 2026500 €
9 juillet 2026352 €
12 juillet 2026352 €
15 juillet 2026491 €
22 juillet 2026495 €
7 août 2026334 €
18 août 2026334 €
22 août 2026334 €
26 août 2026334 €
31 août 2026334 €
6 septembre 2026352 €
10 septembre 2026352 €
16 septembre 2026491 €
22 septembre 2026490 €

Comparer les prix de Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

Aucune Offre n'est disponible pour le moment

Information produit

Zyxel GS1900-24HP. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Format: 1U

Switchs Ethernet Zyxel

Produit

Nom
Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir
Marque
Zyxel

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
24
Quantité d'emplacements de modules SFP
2

Réseau

Standards réseau
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui

Puissance

Bloc d'alimentation inclus
Oui

Sécurité

Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui

Caractéristiques de gestion

Type de commutateur
Géré
Qualité de service (QoS)
Oui
Support MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Protocoles

Protocoles de gestion
SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Format
1U
Couleur du produit
Noir
Certification
CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Données logistiques

Code du système harmonisé
85176990

Avis clients

Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.