Aller au contenu
Magic Prices : Comparateur de prix
Bons Plans

Zyxel GS1350-26HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

Zyxel GS1350-26HP, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port...Lire la description complète ↓

Meilleure offreTendance prix

Hausse
Tendance prix
Analyse détaillée ›
Historique des prix de Zyxel GS1350-26HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris sur les 3 derniers mois
DatePrix
6 juillet 2026470 €
10 juillet 2026506 €
20 juillet 2026644 €
24 juillet 2026507 €
28 juillet 2026473 €
10 août 2026473 €
20 août 2026505 €
25 août 2026505 €
29 août 2026505 €
2 septembre 2026473 €
7 septembre 2026513 €
11 septembre 2026571 €
16 septembre 2026642 €
22 septembre 2026641 €

Comparer les prix de Zyxel GS1350-26HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris

Aucune Offre n'est disponible pour le moment

Information produit

Zyxel GS1350-26HP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

Switchs Ethernet Zyxel

Produit

Nom
Zyxel GS1350-26HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris
Marque
Zyxel

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP
2

Réseau

Standards réseau
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN
Nombre de VLANs
256

Puissance

Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
448,9 W

Conditions environnementales

Température d'opération
-20 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
5 - 95%
Taux d'humidité relative (stockage)
5 - 95%
Dissipation thermique
1530,75 BTU/h

Poids et dimensions

Largeur
441 mm
Profondeur
270 mm
Hauteur
44 mm
Poids
3,58 kg

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP snooping
Filtrage IGMP
Oui
Proxy IGMP
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH, SSL/TLS
Protection en boucle
Oui
Algorithmes de planification de file d'attente
SPQ, WFQ, Weighted Round Robin (WRR)

Informations sur l'emballage

Câbles inclus
Secteur
Kit de montage en rack
Oui
Largeur du colis
622 mm
Profondeur du colis
355 mm
Hauteur du colis
110 mm
Poids du paquet
4,65 kg

Transmition des données

Répertoire MAC
8000 entrées
Capacité de commutation
52 Gbit/s
Taux de transfert
38,7 Mpps
Mémoire cache de paquet
0,525 Mo

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2
Gestion basée sur le web
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Fibre optique

Technologie de câblage Ethernet sur fibre
1000BASE-X

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Power over Ethernet (PoE) Nombre de ports
24
Budget Total Power over Ethernet (PoE)
375 W

Design

Grille de montage
Oui
Couleur du produit
Gris
Voyants
Oui
Compatibilité électromagnétique
CE, FCC, C-Tick, A; BSMI CNS13438
Certification
LVD EN62368-1, BSMI CNS14336-1, RoHS

représentation / réalisation

Niveau sonore
40,1 dB
Micrologiciel évolutif
Oui
Temps moyen entre pannes
888495 h

Données logistiques

Code du système harmonisé
85176990

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Avis clients

Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.