Aller au contenu
Magic Prices : Comparateur de prix
Bons Plans

Grandstream Networks HT812 v2

Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Noir, FCC/CE/RCM, K.21,...Lire la description complète ↓

Meilleure offreTendance prix

81,45 €

Hausse
Tendance prix
Analyse détaillée ›
Historique des prix de Grandstream Networks HT812 v2 sur les 3 derniers mois
DatePrix
8 juillet 202679,42 €
20 juillet 202667,47 €
28 juillet 202667,47 €
7 août 202650,95 €
11 août 202657,72 €
15 août 202663,58 €
19 août 202665,53 €
24 août 202649,75 €
28 août 202665,24 €
2 septembre 202650,95 €
6 septembre 202660,42 €
11 septembre 202649,75 €
29 septembre 202681,45 €

Comparer les prix de Grandstream Networks HT812 v2

*Date de la dernière mise à jour du prix

Avis aux utilisateurs : Nous référençons régulièrement de nouvelles offres pour vous proposer le plus grand choix. Cependant, les résultats affichés ne reflètent pas l'intégralité des offres disponibles sur le marché. Par défaut, les offres sont classées par prix, l'offre la moins chère apparaissant en première position.

Information produit

Grandstream Networks HT812 v2. Codecs vocaux: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, Fax compatible: T.38, Couleur du produit: Noir. Protocoles pris en charge: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Algorithme de sécurité soutenu: SIPS, SRTP, TLS. Type de source d'alimentation: Secteur, Tension d'entrée AC: 100-240 V, Fréquence d'entrée AC: 50/60 Hz. Largeur: 130 mm, Profondeur: 90 mm, Hauteur: 28,5 mm

Adaptateurs de téléphone voip Grandstream Networks

Produit

Nom
Grandstream Networks HT812 v2

Protocoles

Protocoles pris en charge
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Sécurité

Algorithme de sécurité soutenu
SIPS, SRTP, TLS

Poids et dimensions

Largeur
130 mm
Profondeur
90 mm
Hauteur
28,5 mm
Poids
353,33 g

Gestion d'appel

Identification de l'appelant
Oui
Possibilité de conférence téléphonique
Oui
Appel en attente
Oui

Réseau

Qualité de service (QoS)
Oui

Connectivité

Nombre de port ethernet LAN (RJ-45)
2
Ports (RJ11) du modem
2

Puissance

Type de source d'alimentation
Secteur
Tension d'entrée AC
100-240 V
Fréquence d'entrée AC
50/60 Hz
Tension de sortie
12 V
Courant de sortie
0,5 A

Conditions environnementales

Température d'opération
0 - 50 °C
Température hors fonctionnement
-10 - 60 °C
Humidité relative de fonctionnement (H-H)
10 - 90%

Caractéristiques

Codecs vocaux
CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD
Fax compatible
T.38
Couleur du produit
Noir
Certification
FCC/CE/RCM, K.21

Avis clients

Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.