PLANET WGS-804HPT commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
PLANET WGS-804HPT, Géré, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via...Lire la description complète ↓
| Date | Prix |
|---|---|
| 7 juillet 2026 | 217 € |
| 12 juillet 2026 | 218 € |
| 18 juillet 2026 | 275 € |
| 23 juillet 2026 | 205 € |
| 28 juillet 2026 | 212 € |
| 3 août 2026 | 180 € |
| 11 août 2026 | 183 € |
| 14 août 2026 | 190 € |
| 17 août 2026 | 186 € |
| 20 août 2026 | 195 € |
| 2 septembre 2026 | 194 € |
| 10 septembre 2026 | 269 € |
| 1 octobre 2026 | 235 € |
Comparer les prix de PLANET WGS-804HPT commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
*Date de la dernière mise à jour du prix
Avis aux utilisateurs : Nous référençons régulièrement de nouvelles offres pour vous proposer le plus grand choix. Cependant, les résultats affichés ne reflètent pas l'intégralité des offres disponibles sur le marché. Par défaut, les offres sont classées par prix, l'offre la moins chère apparaissant en première position.
Information produit
PLANET WGS-804HPT. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Connecteur d'alimentation: DC-in jack. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Montage mural
Produit
- Nom
- PLANET WGS-804HPT commutateur réseau Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
- Catégorie
- Switchs Ethernet
- Marque
- PLANET
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 8
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Connecteur d'alimentation
- DC-in jack
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Non
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
- Port mirroring (Mise en miroir des ports)
- Oui
- Full duplex
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Private VLAN, Tagged VLAN, Protocol-based VLAN
- Nombre de VLANs
- 4094
Puissance
- Courant d'entrée
- 3 A
- Tension d'entrée
- 48 - 56 V
- Consommation (max)
- 152 W
- Dispositifs de protection électrique
- Surcharge
Conditions environnementales
- Température d'opération
- -40 - 75 °C
- Température hors fonctionnement
- -40 - 85 °C
- Humidité relative de fonctionnement (H-H)
- 5 - 95%
- Taux d'humidité relative (stockage)
- 5 - 95%
- Dissipation thermique
- 519 BTU/h
Poids et dimensions
- Largeur
- 148 mm
- Profondeur
- 25 mm
- Hauteur
- 134 mm
- Poids
- 625 g
Sécurité
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS, SNMP, SSH
- Filtrage d'adresse MAC
- Oui
- Support SSH/SSL
- Oui
- Filtrage/protection BPDU
- Oui
- Liaison de port IP-MAC
- Oui
- Authentification
- Authentification sur port
Informations sur l'emballage
- Guide d'utilisation
- Oui
- Kit de montage mural
- Oui
- Boitier de raccordement inclus
- Oui
Transmition des données
- Répertoire MAC
- 8000 entrées
- Capacité de commutation
- 16 Gbit/s
- Débit
- 11,9 Mpps
- Enregistrement-et-réémission
- Oui
- Nombre de coffres
- 4
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 10000
- Mémoire cache de paquet
- 4,1 Mo
Caractéristiques de gestion
- Type de commutateur
- Géré
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Classification du trafic
- Oui
- Inspection ARP
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635
Protocoles
- Protocoles réseau pris en charge
- IPv6, IPv4
Autres caractéristiques
- Port sur le bornier
- Oui
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Oui
- Quantité de ports Power Over Ethernet plus (PoE+)
- 4
- Plage de tension d'alimentation PoE (Power over Ethernet)
- 50 - 56 V
- Port par alimentation PoE (Power over Ethernet)
- 36 W
- Budget Total Power over Ethernet (PoE)
- 144 W
Design
- Grille de montage
- Non
- Empilable
- Non
- Couleur du produit
- Noir
- Matériau du boîtier/corps
- Métal
- Bouton de réinitialisation
- Oui
- Voyants
- Activité, Liaison, PoE, Énergie
- Code (IP) Internationale Protection
- IP30
- Montage mural
- Oui
- Montage des rails DIN
- Oui
- Certification
- FCC 15 A, CE, IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
représentation / réalisation
- Micrologiciel évolutif
- Oui
Données logistiques
- Code du système harmonisé
- 85176990
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Nombre de groupes multicast filtrés
- 256
Avis clients
Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.





















