PLANET IGS-4215-16T2S commutateur réseau Géré L2/L4 Gigabit Ethernet (10/100/1000) Bleu
PLANET IGS-4215-16T2S, Géré, L2/L4, Gigabit Ethernet (10/100/1000), Full duplex, Montage mural
| Date | Prix |
|---|---|
| 5 juillet 2026 | 371 € |
| 15 juillet 2026 | 385 € |
| 29 juillet 2026 | 389 € |
| 10 août 2026 | 395 € |
| 20 août 2026 | 390 € |
| 29 août 2026 | 438 € |
| 1 septembre 2026 | 461 € |
| 4 septembre 2026 | 435 € |
| 7 septembre 2026 | 435 € |
| 9 septembre 2026 | 440 € |
| 12 septembre 2026 | 434 € |
| 14 septembre 2026 | 434 € |
| 25 septembre 2026 | 393 € |
| 1 octobre 2026 | 393 € |
Comparer les prix de PLANET IGS-4215-16T2S commutateur réseau Géré L2/L4 Gigabit Ethernet (10/100/1000) Bleu
*Date de la dernière mise à jour du prix
Avis aux utilisateurs : Nous référençons régulièrement de nouvelles offres pour vous proposer le plus grand choix. Cependant, les résultats affichés ne reflètent pas l'intégralité des offres disponibles sur le marché. Par défaut, les offres sont classées par prix, l'offre la moins chère apparaissant en première position.
Information produit
PLANET IGS-4215-16T2S. Type de commutateur: Géré, Banc de commutateurs: L2/L4. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16, Port de console: RJ-45. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 36 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Voltage d'entrée DC: 12 - 48 V. Montage mural
Produit
- Nom
- PLANET IGS-4215-16T2S commutateur réseau Géré L2/L4 Gigabit Ethernet (10/100/1000) Bleu
- Catégorie
- Switchs Ethernet
- Marque
- PLANET
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 16
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP
- 2
- Port de console
- RJ-45
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Non
- Port mirroring (Mise en miroir des ports)
- Oui
- Full duplex
- Oui
- Semi-duplex
- Oui
- Agrégation de lien
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Private VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
- Nombre de VLANs
- 4094
Puissance
- Voltage d'entrée DC
- 12 - 48 V
- Consommation (max)
- 15 W
Conditions environnementales
- Température d'opération
- -40 - 75 °C
- Température hors fonctionnement
- -40 - 85 °C
- Humidité relative de fonctionnement (H-H)
- 5 - 95%
- Dissipation thermique
- 51,2 BTU/h
Poids et dimensions
- Largeur
- 66 mm
- Profondeur
- 107 mm
- Hauteur
- 152 mm
- Poids
- 813 g
Sécurité
- Fonctions DHCP
- DHCP relay
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- SNMPv3, SSH, SSH-2, SSL/TLS
- Filtrage d'adresse MAC
- Oui
- Sécurité de port statique
- Oui
- Filtrage/protection BPDU
- Oui
- Liaison de port IP-MAC
- Oui
- Authentification
- Authentification sur port
Transmition des données
- Répertoire MAC
- 8000 entrées
- Capacité de commutation
- 36 Gbit/s
- Débit
- 26,79 Mpps
- Enregistrement-et-réémission
- Oui
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 10000
- Mémoire cache de paquet
- 4,1 Mo
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2/L4
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Inspection ARP
- Oui
- Support MIB
- RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836
Protocoles
- Protocole d'enregistrement GARP VLAN (GVRP)
- Oui
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
Design
- Couleur du produit
- Bleu
- Matériau du boîtier/corps
- Métal
- Bouton de réinitialisation
- Oui
- Voyants
- Oui
- Code (IP) Internationale Protection
- IP30
- Montage mural
- Oui
- Montage des rails DIN
- Oui
- Certification
- FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
représentation / réalisation
- Micrologiciel évolutif
- Oui
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
Avis clients
Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.




















