Aller au contenu
Magic Prices : Comparateur de prix
Bons Plans

TP-Link JetStream TL-SG3428XF commutateur réseau Géré L2+ 1U Noir

TP-Link JetStream TL-SG3428XF, Géré, L2+, Grille de montage, 1U

Meilleure offreTendance prix

551 €

-1%
Tendance prix
Analyse détaillée ›
Historique des prix de TP-Link JetStream TL-SG3428XF commutateur réseau Géré L2+ 1U Noir sur les 3 derniers mois
DatePrix
5 juillet 2026557 €
9 juillet 2026556 €
22 juillet 2026558 €
29 juillet 2026557 €
8 août 2026556 €
10 août 2026556 €
12 août 2026556 €
15 août 2026557 €
19 août 2026557 €
21 août 2026558 €
24 août 2026559 €
3 septembre 2026557 €
9 septembre 2026557 €
1 octobre 2026552 €
2 octobre 2026551 €

Comparer les prix de TP-Link JetStream TL-SG3428XF commutateur réseau Géré L2+ 1U Noir

*Date de la dernière mise à jour du prix

Avis aux utilisateurs : Nous référençons régulièrement de nouvelles offres pour vous proposer le plus grand choix. Cependant, les résultats affichés ne reflètent pas l'intégralité des offres disponibles sur le marché. Par défaut, les offres sont classées par prix, l'offre la moins chère apparaissant en première position.

Analyse du prix et du positionnement

Analyse générée automatiquement à partir des caractéristiques du produit et des données du marché.

Idéal pour les PME qui recherchent un switch réseau géré en rack 1U, fiable et évolutif pour leur LAN. Ce modèle est Géré, offre L2+ et dispose d'une capacité de commutation de 128 Gbit/s pour une supervision fine et une montée en charge maîtrisée, tout en restant adapté à une installation en rack 1U et prête à l'emploi dans un contexte professionnel.

Points forts

  • Gestion avancée et supervision facilitée via des interfaces web et cloud (Gestion basée sur le web et Gestion sur le Cloud) pour une administration centralisée.
  • Excellentes performances et évolutivité avec une capacité de commutation élevée et un débit suffisamment large pour segments LAN complexes.
  • Convertibilité et sécurité réseau renforcées grâce à un haut maximum de VLANs, un grand répertoire MAC et des options de filtrage/ACL.

Points faibles

  • La richesse des fonctionnalités avancées peut nécessiter une formation ou une prise en main plus approfondie pour tirer pleinement parti (QoS, routage IP, STP, ACL).
Faut-il acheter ce produit au prix actuel ?

Bon compromis qualité/prix pour les PME qui recherchent un switch géré et évolutif, capable de prendre en charge des environnements LAN exigeants et des politiques de sécurité avancées, disponible dès 551 €

Information produit

TP-Link JetStream TL-SG3428XF, Géré, L2+, Grille de montage, 1U
Switchs Ethernet TP-Link

Produit

Nom
TP-Link JetStream TL-SG3428XF commutateur réseau Géré L2+ 1U Noir
Marque
TP-Link

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
0
Type de port Ethernet RJ-45 de commutation de base
Non
Quantité de ports Combo SFP
4
Quantités d'emplacements de module SFP+
4
Ports Fibre Channel
20
Connecteur de fibre optique
SFP, SFP+
Port de console
RJ-45/Micro-USB
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Acheminement sur politique
Oui
Routage des entrées
512
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
10,100,1000,10000 Mbit/s
Détection de liaison active
Oui
Routes IPv4
48
Routes IPv6
48
Support VLAN
Oui
Fonctions LAN virtuelles
Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs
4000

Puissance

Source d'alimentation
Secteur
Bloc d'alimentation inclus
Oui
Alimentation redondante (RPS)
Oui
Nombre d'alimentations d'énergie
2
Consommation (max)
35,7 W

Conditions environnementales

Température d'opération
0 - 45 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 90%
Taux d'humidité relative (stockage)
5 - 90%
Dissipation thermique
121,81 BTU/h

Poids et dimensions

Largeur
440 mm
Profondeur
220 mm
Hauteur
44 mm

Sécurité

Fonctions DHCP
DHCP client, DHCP relay, DHCP server
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Proxy IGMP
Oui
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Liaison de port IP-MAC
Oui
Authentification
Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Oui
Type d'authentification
AAA, RADIUS, TACACS+
Algorithmes de planification de file d'attente
ES, WRR+SP, Weighted Round Robin (WRR)

Informations sur l'emballage

Largeur du colis
528 mm
Profondeur du colis
336 mm
Hauteur du colis
100 mm
Poids du paquet
2,97 kg

Transmition des données

Répertoire MAC
16000 entrées
Capacité de commutation
128 Gbit/s
Taux de transfert
95,23 Mpps
Enregistrement-et-réémission
Oui
Route statique
Oui
Nombre de routes statiques
48
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
12 Mo

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Protocoles

Protocoles de gestion
SNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)
Oui
Fonctions IPv4 et IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Design

Grille de montage
Oui
Format
1U
Couleur du produit
Noir
Voyants
Oui
Nombre de ventilateurs
1 ventilateur(s)

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Espionnage MLD (Multicast listener discovery)
Y

Contenu de l'emballage

Câbles inclus
Secteur
Manuel d'utilisation
Oui
Kit de montage en rack
Oui

Avis clients

Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.