Aller au contenu
Magic Prices : Comparateur de prix
Bons Plans

D-Link DSS-200G-10MPP/B commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris

D-Link DSS-200G-10MPP/B, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant...Lire la description complète ↓

Meilleure offreTendance prix

-17%
Tendance prix
Analyse détaillée ›
Historique des prix de D-Link DSS-200G-10MPP/B commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris sur les 3 derniers mois
DatePrix
16 juillet 2026404 €
16 juillet 2026404 €
5 août 2026346 €
5 août 2026494 €
7 août 2026335 €
9 septembre 2026382 €
12 septembre 2026337 €

Comparer les prix de D-Link DSS-200G-10MPP/B commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris

Aucune Offre n'est disponible pour le moment

Information produit

D-Link DSS-200G-10MPP/B. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8, Nombre de modules SFP installés: 2. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 20 Gbit/s. Standards réseau: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Format: 1U

Switchs Ethernet D-Link

Produit

Nom
D-Link DSS-200G-10MPP/B commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Gris
Marque
D-Link

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
8
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés
2

Réseau

Standards réseau
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Semi-duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
1000 Mbit/s
Négociation automatique
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Voice VLAN
Nombre de VLANs
4094

Puissance

Source d'alimentation
Secteur
Bloc d'alimentation inclus
Oui
Tension d'entrée AC
100 - 240 V
Fréquence d'entrée AC
50/60 Hz
Courant d'entrée
3 A
Tension d'entrée
100 - 240 V
Consommation (max)
267,5 W

Conditions environnementales

Température d'opération
-5 - 50 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
0 - 95%
Taux d'humidité relative (stockage)
0 - 95%
Dissipation thermique
87 BTU/h

Poids et dimensions

Largeur
280 mm
Profondeur
230 mm
Hauteur
44 mm
Poids
2,05 kg

Sécurité

Filtrage IGMP
Oui
Support SSH/SSL
Oui
Protection par mot de passe
Oui
Algorithmes de planification de file d'attente
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)

Transmition des données

Répertoire MAC
8000 entrées
Capacité de commutation
20 Gbit/s
Taux de transfert
14,88 Mpps
Nombre de files
4
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
10240
Mémoire cache de paquet
4,1 Mo

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Classification du trafic
Oui
Support MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Power over Ethernet (PoE) Nombre de ports
8
Port par alimentation PoE (Power over Ethernet)
90 W
Budget Total Power over Ethernet (PoE)
242 W

Design

Format
1U
Couleur du produit
Gris
Bouton de réinitialisation
Oui
Voyants
Activité, Alarme, Liaison, Énergie, Vitesse
Nombre de ventilateurs
1 ventilateur(s)

représentation / réalisation

Type de mémoire
DDR3-SDRAM
Mémoire interne
128 Mo
Mémoire flash
32 Mo
Niveau sonore
50,6 dB
Sans ventilateur
Non
Temps moyen entre pannes
508112 h

Caractéristiques de multidiffusion

Support à la multidifusion
Oui
Fonctions de multidiffusion
Multicast contrôlable

Durabilité

Conformité à la durabilité
Oui
Certificats de durabilité
BSMI, CB, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), UL ECOLOGO, cUL

Avis clients

Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.