Aller au contenu
Magic Prices : Comparateur de prix
Bons Plans

Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir

Zyxel GS1915-8, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex

Meilleure offreTendance prix

Hausse
Tendance prix
Analyse détaillée ›
Historique des prix de Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir sur les 3 derniers mois
DatePrix
5 juillet 2026114 €
8 juillet 2026113 €
8 juillet 2026113 €
14 juillet 2026167 €
20 juillet 2026168 €
27 juillet 2026168 €
10 août 2026114 €
18 août 2026168 €
25 août 2026168 €
3 septembre 2026168 €
10 septembre 2026166 €
16 septembre 2026167 €
22 septembre 2026159 €

Comparer les prix de Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir

Aucune Offre n'est disponible pour le moment

Information produit

Zyxel GS1915-8. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az,.... Connecteur d'alimentation: Prise d'entrée AC

Switchs Ethernet Zyxel

Produit

Nom
Zyxel GS1915-8 Géré L2 Gigabit Ethernet (10/100/1000) Noir
Marque
Zyxel

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base
8
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
8
Connecteur d'alimentation
Prise d’entrée AC

Réseau

Standards réseau
IEEE 802.1Q, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Oui
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Support VLAN
Oui
Nombre de VLANs
8

Puissance

Source d'alimentation
Secteur
Tension d'entrée AC
220 - 240 V
Fréquence d'entrée AC
50 - 60 Hz
Consommation (max)
4,7 W

Conditions environnementales

Température d'opération
0 - 40 °C
Température hors fonctionnement
-40 - 70 °C
Humidité relative de fonctionnement (H-H)
10 - 95%
Taux d'humidité relative (stockage)
10 - 95%
Dissipation thermique
16,03 BTU/h

Poids et dimensions

Largeur
250 mm
Profondeur
104 mm
Hauteur
27 mm
Poids
620 g

Sécurité

Filtrage IGMP
Oui
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui

Informations sur l'emballage

Câbles inclus
Secteur
Guide de démarrage rapide
Oui
Guide d'utilisation
Oui
Manuel d'utilisation
Oui
Type d'emballage
Boîte
Largeur du colis
302 mm
Profondeur du colis
227 mm
Hauteur du colis
64 mm
Poids du paquet
1,1 kg

Transmition des données

Répertoire MAC
8000 entrées
Capacité de commutation
16 Gbit/s
Taux de transfert
11,9 Mpps
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
0,5 Mo

Caractéristiques de gestion

Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Protocoles

Protocoles de gestion
SNMP v1,v2,v3, RMON (1,2,3,9)

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non

Design

Couleur du produit
Noir
Voyants
Oui
Compatibilité électromagnétique
LVD EN60950-1, BSMI CNS14336-1
Certification
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

représentation / réalisation

Temps moyen entre pannes
1144461 h

Caractéristiques de multidiffusion

Support à la multidifusion
Oui

Avis clients

Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.