| Date | Prix |
|---|---|
| 22 juillet 2026 | 324 € |
| 8 août 2026 | 273 € |
| 11 août 2026 | 273 € |
| 14 août 2026 | 340 € |
| 17 août 2026 | 285 € |
| 21 août 2026 | 380 € |
| 25 août 2026 | 279 € |
| 29 août 2026 | 279 € |
| 2 septembre 2026 | 273 € |
| 5 septembre 2026 | 325 € |
| 9 septembre 2026 | 325 € |
| 12 septembre 2026 | 343 € |
| 15 septembre 2026 | 335 € |
| 19 septembre 2026 | 336 € |
Comparer les prix de D-Link DGS-1210-28/ME commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
Aucune Offre n'est disponible pour le moment
Information produit
D-Link DGS-1210-28/ME. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage, Format: 1U
Produit
- Nom
- D-Link DGS-1210-28/ME commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir
- Catégorie
- Switchs Ethernet
- Marque
- D-Link
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité d'emplacements de modules SFP
- 4
- Connecteur de fibre optique
- SFP
- Port de console
- RJ-45
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Non
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Types de câbles soutenus
- Cat5, Cat5e
- Port mirroring (Mise en miroir des ports)
- Oui
- Full duplex
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Négociation automatique
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Tagged VLAN, Port-based VLAN
Puissance
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
- Consommation électrique typique
- 22,45 W
Conditions environnementales
- Température d'opération
- -5 - 50 °C
- Température hors fonctionnement
- -40 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 10 - 90%
- Taux d'humidité relative (stockage)
- 5 - 90%
- Dissipation thermique
- 76,59 BTU/h
Poids et dimensions
- Largeur
- 440 mm
- Profondeur
- 140 mm
- Hauteur
- 44 mm
Sécurité
- Fonctions DHCP
- DHCP server, DHCP client
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS, SSH
- Support SSH/SSL
- Oui
- Filtrage/protection BPDU
- Oui
- Liaison de port IP-MAC
- Oui
- Authentification
- Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Informations sur l'emballage
- Largeur du colis
- 250 mm
- Profondeur du colis
- 492 mm
- Hauteur du colis
- 72 mm
- Poids du paquet
- 3,33 kg
Transmition des données
- Répertoire MAC
- 16000 entrées
- Capacité de commutation
- 56 Gbit/s
- Débit
- 41,7 Mpps
- Nombre de files
- 8
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Classification du trafic
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 1213, RFC 1493, RFC 1907, RFC 1757, RFC 2819, RFC 2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674,4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Fibre optique
- Technologie de câblage Ethernet sur fibre
- 1000BASE-X
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
Design
- Grille de montage
- Oui
- Format
- 1U
- Couleur du produit
- Noir
- Voyants
- Activité, Liaison, Énergie, Vitesse
- Sécurité
- CE LVD, UL, CB
- Compatibilité électromagnétique
- FCC A, CE A, VCCI
représentation / réalisation
- Type de mémoire
- DDR3-SDRAM
- Mémoire interne
- 128 Mo
- Mémoire flash
- 32 Mo
- Taille du buffer
- 1,5 Ko
- Temps moyen entre pannes
- 388138 h
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
- Nombre de groupes multicast filtrés
- 256
Détails techniques
- Hauteur du carton d'expédition
- 29,2 cm
- Largeur du carton d'expédition
- 38,1 cm
- Longueur du carton d'expédition
- 51 cm
- Poids net du colis d'expédition
- 16,6 kg
- Produit par casier d’expédition (interne)
- 5 pièce(s)
- Poids brut de palette (air)
- 439,9 kg
- Casiers principaux (externes) par palette (air)
- 24 pièce(s)
- Quantité par palette (air)
- 120 pièce(s)
- Longueur brute de la palette
- 110 cm
- Largeur brute de la palette
- 120 cm
- Hauteur de la palette (air)
- 130,3 cm
- Poids brut de palette (mer)
- 650,6 kg
- Casiers principaux (externes) par palette (mer)
- 36 pièce(s)
- Produits par palette (mer)
- 180 pièce(s)
- Hauteur de la palette (mer)
- 188,7 cm
- Poids brut du casier d’expédition (interne)
- 17,5 kg
Avis clients
Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.

















