Allied Telesis AT-GS950/48-50 Géré L2 Gigabit Ethernet (10/100/1000) 1U Gris
Allied Telesis AT-GS950/48-50, Géré, L2, Gigabit Ethernet (10/100/1000), Grille de montage, 1U
| Date | Prix |
|---|---|
| 6 août 2026 | 409 € |
| 29 août 2026 | 1 054 € |
| 29 août 2026 | 1 054 € |
| 31 août 2026 | 1 054 € |
| 1 septembre 2026 | 1 054 € |
| 2 septembre 2026 | 1 059 € |
| 4 septembre 2026 | 1 059 € |
| 4 septembre 2026 | 1 059 € |
| 7 septembre 2026 | 1 059 € |
| 7 septembre 2026 | 1 059 € |
| 9 septembre 2026 | 1 091 € |
| 10 septembre 2026 | 1 091 € |
| 11 septembre 2026 | 1 091 € |
| 13 septembre 2026 | 1 091 € |
| 13 septembre 2026 | 1 059 € |
Comparer les prix de Allied Telesis AT-GS950/48-50 Géré L2 Gigabit Ethernet (10/100/1000) 1U Gris
Aucune Offre n'est disponible pour le moment
Analyse du prix et du positionnement
Analyse générée automatiquement à partir des caractéristiques du produit et des données du marché.
Idéal pour les réseaux d'entreprise nécessitant une gestion centralisée et une densité de ports élevée dans un rack 1U. Géré, 48 ports Ethernet RJ-45 de commutation de base, Gigabit Ethernet (10/100/1000).
Points forts
- Gestion avancée du réseau grâce au mode Géré et au support QoS
- Densité élevée avec 48 ports RJ-45 pour une connectivité dense dans un seul rack
- Débits Gigabit (10/100/1000) adaptés au trafic LAN moderne
Points faibles
- Absence de PoE intégrée, ce qui peut nécessiter des équipements supplémentaires pour les périphériques alimentés par Ethernet
Faut-il acheter ce produit au prix actuel ?
Très bon compromis qualité/prix pour ce switch L2 géré en rack, alliant gestion avancée, densité et performances
Information produit
Allied Telesis AT-GS950/48-50, Géré, L2, Gigabit Ethernet (10/100/1000), Grille de montage, 1U
Produit
- Nom
- Allied Telesis AT-GS950/48-50 Géré L2 Gigabit Ethernet (10/100/1000) 1U Gris
- Catégorie
- Switchs Ethernet
- Marque
- Allied Telesis
Connectivité
- Quantité de ports Ethernet RJ-45 de commutation de base
- 48
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports Combo SFP
- 4
- Port de console
- RJ-45
- Connecteur d'alimentation
- DC-in jack
Réseau
- Standards réseau
- IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Non
- Technologie de câblage Ethernet cuivre
- 1000BASE-T, 100BASE-TX
- Port mirroring (Mise en miroir des ports)
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Support VLAN
- Oui
Puissance
- Tension d'entrée AC
- 100 - 240 V
- Fréquence d'entrée AC
- 50 - 60 Hz
Conditions environnementales
- Température d'opération
- 0 - 40 °C
- Température hors fonctionnement
- -25 - 70 °C
- Humidité relative de fonctionnement (H-H)
- 5 - 90%
- Taux d'humidité relative (stockage)
- 5 - 95%
Poids et dimensions
- Largeur
- 444 mm
- Profondeur
- 322 mm
- Hauteur
- 43,5 mm
- Poids
- 4,05 kg
Sécurité
- Fonctions DHCP
- DHCP client
- Filtrage IGMP
- Oui
Transmition des données
- Répertoire MAC
- 8000 entrées
- Débit
- 14,88 Mpps
- Support de trames étendues (Jumbo Frames)
- Oui
- Mémoire cache de paquet
- 6 Mo
Caractéristiques de gestion
- Type de commutateur
- Géré
- Banc de commutateurs
- L2
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Support MIB
- RFC 1213, RFC 1643, RFC 1493
Protocoles
- Protocoles de gestion
- IGMP, SNMP, FTP
PoE (alimentation via le port Ethernet)
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
Design
- Grille de montage
- Oui
- Format
- 1U
- Couleur du produit
- Gris
- Voyants
- Oui
- Certification
- UL 1950, FCC/EN55022, VCCI, C-Tick, EN60950, EN55024, CE, CSA, CUL
représentation / réalisation
- Mémoire interne
- 32 Mo
- Mémoire flash
- 4 Mo
- Temps moyen entre pannes
- 263000 h
Données logistiques
- Code du système harmonisé
- 85176990
Caractéristiques de multidiffusion
- Support à la multidifusion
- Oui
Avis clients
Faites-nous part de votre avis sur le produit ou consultez les avis des autres membres.

















